留言板

有关于任何问题或者想法和意见,可以在此留言!会在第一时间回复,感谢大家的支持~

本文共 86 个回复

  • 永远陌路 2018/03/16 10:31

    5.x L7和小包混合流控经典版的除了文件那个其他的上行都没有流量的?

  • 电信多拨 2017/08/20 09:52

    PPC有问题啊,断线了!有的线没有流量

  • JelieoPeng 2017/08/09 16:21

    自动备份发邮件,出故障了,脚本如下: #备份文件名称设置 :local date [/system clock get date] :local day [:pick $date 4 6] :local month [:pick $date 0 3] :local year [:pick $date 7 11] :local convert ([:find jan,feb,mar,apr,may,jun,jul,aug,sep,oct,nov,dec [:pick $date 0 3]]+1); :if ($convert <=9) do={ :set convert (0.$convert)} :set date (MikroTik-CWZX1-.$year.$convert.$day); /system backup save dont-encrypt=yes name=$date; #SMTP服务器设置 :local smtps smtp.qq.com #邮件端口设置 :local ports 25 #寄件人设置 :local Mailings 282342090 #寄件人密码设置 :local pass xxxxxxxxxxxx #收件人账号设置 :local recipient 282342090@qq.com #寄件人账号设置 :local Collection 282342090@qq.com #发送内容设置 :local Contents 本邮件发送时的出口IP是: #发送主题设置 :local Themes MikroTik-CWZX1-MikroTik系统备份 #接口名称设置 :local ddnsinterface pppoe-out1 #服务器名称设置 :local ServerName 廣爷,附件为您MikroTik-CWZX1最新的系统配置备份文件哦 :local smtpp [:resolve $smtps] :delay 3 /tool e-mail set address=$smtpp port=$ports from=$Collection user=$Collection password=$pass :global ddnssystems (您的路由器版本是为 MikroTik v . [/system package get system version] ) :local ipssfn [ /ip address get [/ip address find interface=$ddnsinterface ] address ] :global ipss [:pick $ipssfn 0 [:find $ipssfn / ] ] /tool e-mail send to=$recipient from=$Collection subject=$Themes body=($ServerName\n$ddnssystems\n$Contents$ipss) file=$date :log warning 系统数据已备份,邮件已发送至($recipient) :log warning (出口IP = .$ipss)

1 4 5 6

发表评论